Problemi intimi-urinari

Segnalate e scambiatevi i recapiti dei presidi sanitari dove vi siete trovati bene, dove vi hanno curato con professionalità , dove hanno risolto i vostri problemi.
Rispondi
Antonella_94
Nuovo Utente
Nuovo Utente
Messaggi: 1
Iscritto il: mar ott 20, 2015 6:57 pm

Problemi intimi-urinari

Messaggio da Antonella_94 » mar ott 20, 2015 7:40 pm

Dottore buonasera, la prego di dedicarmi qualche minuto in più essendo una questione piuttosto lunga.


Sono una ragazza di 20 anni, da circa un anno ho iniziato ad avere problemi intimi, che sono iniziati con perdite di sangue tra un ciclo e l'altro e dolori durante i rapporti.
Allarmata, nel mese di gennaio, andai a fare un pap test e risultai positiva (LSIL) con infiammazione moderata metaplasia. La ginecologa mi prescrisse la colposcopia il cui risultato fu "zona di trasformazione anormale grado 0 - area iodochiara muta-".
Dopo le relative cure, a giugno rifaccio il pap test e risulta negativo per lesioni intraepiteriali e malignità, suppur con la presenza di un'infiammazione moderata metaplasia.
Presi gli ovuli per curare l'infiammazione, a giorni devo ripetere il pap test per controllare.

Detto ciò, più o meno da un paio di mesi e più ho problemi urinari, dolore durante la minzione e necessità di urinare spesso. Eseguii il primo tampone vaginale e urinocultura i cui risultati furono:
URINOCULTURA:
"1.000.000 di germi/cc di escherichia coli e enterococco (s. fecalis)"
TAMPONE VAGINALE:
"-Esame batterioscopico = cocchi gram-positivi in corte catene, rari bacilli gram negativi e alcune cellule di sfaldamento
-Esame colturale = numerose colonie di enterococco (s. fecalis) e alcune colonie di escherichia coli."

Da questi risultati il medico curante mi ha prescritto un antibiotico (al quale entrambi gli antibiogrammi risultavano sensibili) il Levofloxacina 500 mg, 1 comrpessa al giorno per 5 giorni.

Fatta questa cura ho ripetuto le analisi, e questi i risultati:
URINA: tutto nei valori previsti, nessun anomalia
URINOCULTURA:
-Esame colturale = "il campione in esame, inseminato con ansa calibrata su terreni selettivi, non ha dato luogo a sviluppo di flora batterica patogena."
TAMPONE VAGINALE:
"-Esame batterioscopico = bacilli gram negativi e diplococchi gram positivi, nessuna immagine da riferire a Candida.
-Esame colturale = scarsa flora batterica mista rappresentata da Citobacter e Stafilococchi aureo"

Il medico di famiglia non riteneva necessaria una cura antibiotica ma a conoscenza del fatto che continuo ad avere alcuni fastidi (bruciore dopo la minzione) mi ha prescritto il Cefixime sempre per 5 giorni.

Questa è quanto. La cosa che mi preme di più e per cui sono preoccupata, è che le due cose (pap-test e problemi urinari-vaginali) possano essere collegati.. Mi spiego meglio: dall'ultimo pap-test negativo speravo di aver debbelato il virus, sebbene debba ancora fare il pap-test per confermare ma nutro buone speranze non avendo più grandi dolori durante i rapporti come prima. Ma da questi problemi sia vaginali che urinari temo che possano essere dovuti ad un peggioramento della mia situazione.. Le chiedo delucidazioni a riguardo, la ringrazio mille in anticipo per la pazienza.

PS
Anche il mio ragazzo ha fatto un tampone uretrale ed è risultato anche lui positivo per Stafilococchi aureo.

Anna Em
Nuovo Utente
Nuovo Utente
Messaggi: 3
Iscritto il: mer set 23, 2015 11:42 am

Re: Problemi intimi-urinari

Messaggio da Anna Em » mer ott 28, 2015 10:35 am

Salve, ho un problema intimo che dura da qualche tempo. Ho frequenti bruciori della vagina, pur usando detergenti intimi adatti, facendo attenzione a come mi asciugo, a lavarmi abbastanza spesso. Ho letto articoli sull argomento dche danno qualche consiglio utile con http://www.docplanner.it/blog/cos-e-l-i ... -da-micosi
e appunto credo proprio si tratti di funghi. Ci sono pieriodi in cui il problema non si fa sentire, altri che diventa insopportabile, ho un po' vergogna della cosa e non so bene che fare, qualcuno conosce rimedi validi? grazie :roll:

Rispondi